Homepage - Galerie - Kalender  




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Merkwürdiger Foren Bug
BeitragVerfasst: 15.07.2010, 18:36 
Offline
Spammer des Grauens back again
Benutzeravatar

Registriert: 16.08.2009, 15:04
Beiträge: 1259
Wohnort: Berlin
Skype: cohain82
Seit einiger Zeit habe ich ab und an bzw. eher sehr selten (sehr seeeeeeehr sehr selten) das Problem das das Forum ein merkwürdiges Symbol zeigt.

Dachte erst das es vielleicht an meinem älteren Laptop liegen könnte. Aber nun hat Ivan scheinbar das gleiche Problem, daher könnte es ein allg. Problem der Foren Software sein.

Das merkwürdige Symbol sieht so aus:

Bild

Ich habe bereits versucht das Problem nachzuvollziehen, in dem ich ein paar Sachen gepostet hatte nur das rief das Symbol nicht hervor. Weiterhin ist es scheinbar Uhrzeits unabhängig. Da der Zeitraum bis das Symbol wieder auftaucht länger ist, beobachte ich weiter ob es vielleicht mit dem Mondzyklus zusammenhängt und der Vollmond das Phänomän hervorruft. Ich melde mich deswegen nochmal.

Würde es vielleicht helfen das wir mal die unsere (Ivan und meine) Systemdaten vergleichen ob es da Probleme mit der Software gibt?

Ich finde es sehr verwirrend da sonst dieses Symbol einheitlich vorzufinden ist:


Bild

Benutzt das Forum vielleicht irgend was mit einer 3D Engine? Weil das könnte ja den Grafik Bug erklären.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiger Foren Bug
BeitragVerfasst: 15.07.2010, 18:44 
Offline
Cuuldurach
Benutzeravatar

Registriert: 01.07.2005, 19:13
Beiträge: 1065
Wohnort: Gallinchen
wenn du dieses Symbol Bild sehen möchtest, musst du andere User etwas schreiben lassen.

wenn du allgemein dieses Symbol Bild sehen möchtest musst du auf diesen Link klicken

ganz einfach

_________________
Bild
Enkidukai, Clamod Pack, Kidaru Nightshift


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiger Foren Bug
BeitragVerfasst: 15.07.2010, 19:20 
Offline
Spammer des Grauens back again
Benutzeravatar

Registriert: 16.08.2009, 15:04
Beiträge: 1259
Wohnort: Berlin
Skype: cohain82
Völliger Unsinn, habe mehrmals Beiträge erstellt und trotzdem kam das Symbol nicht und das bei so vielen Usern. Daher hat es nichts mit der Kommunikation unter einander zu tun.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiger Foren Bug
BeitragVerfasst: 16.07.2010, 07:16 
Offline
Hört er/sie denn nie auf?
Benutzeravatar

Registriert: 20.08.2003, 16:52
Beiträge: 4411
Wohnort: Wien
Skype: golgaris
hmmm ...

bin da echt ratlos.
hab ein bissl im google gesucht, aber irgendwie nix über das problem gefunden ...
tritt es bei anderen leuten auch auf?

ich hab das gefühl, dass das problem bei mir hier und da auch auftritt.

muss man beobachten das ganze!

_________________
"Es ist ein seltsamer Zufall, dass alle die Menschen, deren Schädel man geöffnet hat, ein Gehirn hatten." [Ludwig Wittgenstein]


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiger Foren Bug
BeitragVerfasst: 16.07.2010, 12:41 
Offline
Spammer des Grauens back again
Benutzeravatar

Registriert: 16.08.2009, 15:04
Beiträge: 1259
Wohnort: Berlin
Skype: cohain82
Da die letzten Tage das Problem wieder auftritt habe ich einmal geschaut und wir Nähern uns dem Vollmond am 26.07.10. Daher es könnte mit dem Mondzuyklus zusammenhängen, beobachte es mal mit abnehmenden Mond.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiger Foren Bug
BeitragVerfasst: 16.07.2010, 13:44 
Offline
Hört er/sie denn nie auf?
Benutzeravatar

Registriert: 20.08.2003, 16:52
Beiträge: 4411
Wohnort: Wien
Skype: golgaris
an das hab ich noch gar nicht gedacht. sehr gute idee!

aber die auswirkungen der erdrotation könnte generell das problem sein!

_________________
"Es ist ein seltsamer Zufall, dass alle die Menschen, deren Schädel man geöffnet hat, ein Gehirn hatten." [Ludwig Wittgenstein]


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiger Foren Bug
BeitragVerfasst: 16.07.2010, 18:35 
Offline
Cuuldurach
Benutzeravatar

Registriert: 01.07.2005, 19:13
Beiträge: 1065
Wohnort: Gallinchen
nicht das das was mit der klimaerwärmung zu tun hat, mein rasen wird auch teilweise und unkontrollierbar gelb wenn die sonne zu lange draufscheint ... nur so als theorie ...

_________________
Bild
Enkidukai, Clamod Pack, Kidaru Nightshift


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiger Foren Bug
BeitragVerfasst: 16.07.2010, 18:42 
Offline
Spammer des Grauens back again
Benutzeravatar

Registriert: 16.08.2009, 15:04
Beiträge: 1259
Wohnort: Berlin
Skype: cohain82
Hmm vielleicht nicht Klimaerwärmung, aber schon das warme Wetter. Vielleicht solltet Ihr mal die Server Temperatur Checken oder zumindest die Lüftung.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiger Foren Bug
BeitragVerfasst: 21.07.2010, 22:29 
Offline
Foren-Troll
Benutzeravatar

Registriert: 01.09.2003, 01:36
Beiträge: 3084
Wohnort: Oeversee
Nein, Ihr seid glaube ich alle auf dem Holzweg.
Ich denke, es handelt sich hierbei um ein Digital-Analog-Problem.
Ich selbst habe gerade erst letztens wieder etwas über mein 28.800 Baud-Modem gepostet.
Bei mir war's Bild.

Dann habe ich das ganze mal bei einem Bekannten über seine Hyperlink-Skynet-Superchannel-100.000Mbit-Leitung abgerufen, und da kam dann Bild.
Seht Ihr, nur dieser kleine Unterschied macht es aus.

Oder stört etwa doch der Mond die Digital-Analog-Kommunikation ?

_________________
¿?¿ † :twisted: LUCYPHER :twisted: † ¿?¿

Guild Wars 2 >>> Acc.-Name: Lucypherson.6047 <<<
Server: Kodasch <<<
Chars: Diverse... ¿?¿

...be lucyphered !


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiger Foren Bug
BeitragVerfasst: 22.07.2010, 08:37 
Offline
Über Spammer

Registriert: 30.08.2003, 02:57
Beiträge: 435
In den letzen 2-3 Tagen tritt das Phänomen verstärkt auf, ich glaube das ist durchs Internet wanderndes HI Virus!! Und das verhältnismäßig geringe aufkommen in der letzen Zeit nur die Inkubationszeit des Virus war.

Wir werden alle sterben!!!11 Der Virus wurde ganz bestimmt von Albis entwickelt und im Umlauf gebracht!

_________________
LoL Deneza

http://signup.leagueoflegends.com/?ref= ... 3715593084

Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiger Foren Bug
BeitragVerfasst: 22.07.2010, 08:46 
Offline
Spammer des Grauens back again
Benutzeravatar

Registriert: 16.08.2009, 15:04
Beiträge: 1259
Wohnort: Berlin
Skype: cohain82
Also ich mag mich daran erinnern das der Mond auch was mit Elektro Magnetischen Verhalten zu tun, zumindest kann der Mond das Magnetfeld der Erde beeinflussen. Daher bleibe ich bei dem Mond.

Einen Virus schliesse ich erst einmal aus. Ich denke da sind wirklich höhere Mächte im Spiel. Ich werde mir mal durch den Kopf gehen lassen, ob ich am WE ein Zerlegtes Tier auf einem Rost mit glühenden Kohlen darunter den Göttern opfere um uns schnell von diesem Mond Phänomen zu erlösen.

Obwohl ich Desrows Gelber Rasen Theorie nicht ausschliessen möchte. Die klingt recht plausibel. Wann wurde der Server zuletzt bewässert?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiger Foren Bug
BeitragVerfasst: 23.07.2010, 00:36 
Offline
Foren-Troll
Benutzeravatar

Registriert: 01.09.2003, 01:36
Beiträge: 3084
Wohnort: Oeversee
Nein, nein ! Nicht bewässern !
Wir müssen den Server nur auf analog umstellen !
Nehmt ihn ab von dieser satanischen Digital-Maschinerie !
Gebt ihm ein analoges Zuhause. Gebt ihm ein Modem.
Äh... sollte soetwas nicht mehr vorhanden sein, ich hätte da noch eines.
<such> <nochmal such> <ein-verwirrtes-"Ich dachte, ich hätte es im Schrank."-such>
Oh, und die Opferidee, die geh ich mit !
Laßt uns alles digitale opfern. Vergraben wir es bei Vollmond im Sumpf.
Und wenn wir dann alle nackt und jungfräulich...
Ach, ich seh schon. Daran wird's scheitern.
Ok, schenken wir nochmal der Bewässerung etwas Aufmerksamkeit.
Ist der Server mittlerweile schön feucht ?

_________________
¿?¿ † :twisted: LUCYPHER :twisted: † ¿?¿

Guild Wars 2 >>> Acc.-Name: Lucypherson.6047 <<<
Server: Kodasch <<<
Chars: Diverse... ¿?¿

...be lucyphered !


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiger Foren Bug
BeitragVerfasst: 23.07.2010, 13:28 
Offline
Über Spammer

Registriert: 30.08.2003, 02:57
Beiträge: 435
hmmm ich find wir sollten den server mit bier bewässern, wens gut für ist kann es nur gut für den server sein!

_________________
LoL Deneza

http://signup.leagueoflegends.com/?ref= ... 3715593084

Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Merkwürdiger Foren Bug
BeitragVerfasst: 23.07.2010, 20:43 
Offline
Foren-Troll
Benutzeravatar

Registriert: 01.09.2003, 01:36
Beiträge: 3084
Wohnort: Oeversee
Ok, die Welt zu retten ist ja schön und gut.

Aber BIER einer öden Maschine zu opfern... DAS geht entschieden zu weit !

Dann nehme ich lieber den Untergang der Welt in Kauf.
Vorher würde ich allerdings das potentielle Opferbier noch schnell geleert wissen.

:lol:

_________________
¿?¿ † :twisted: LUCYPHER :twisted: † ¿?¿

Guild Wars 2 >>> Acc.-Name: Lucypherson.6047 <<<
Server: Kodasch <<<
Chars: Diverse... ¿?¿

...be lucyphered !


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron